WordPress 5.8.2 und 5.7.4 sind da

wordpress 582
wordpress 582

Für WordPress 5.8 gibt es ein Wartungs- und Sicherheitsupdate. Für WordPress 5.2 bis 5.7 gibt es ein Sicherheitsupdate. Es scheint, alle älteren Versionen erhalten keine Sicherheitsupdates mehr - konnte aber (noch) keine konkreten Informationen finden. Damit sollte man nach aktuellem Stand mindestens WordPress 5.2 benutzen...   In WordPress 5.8 wurden 2 Fehler behoben. Ansonsten wurde ein kleines Sicherheitsproblem behoben. Hier…

WeiterlesenWordPress 5.8.2 und 5.7.4 sind da

Inhalts-Ende

Es existieren keine weiteren Seiten