Mai 072015
 
WordPress 4.2.2 & 4.1.5 verfĂĽgbar

FĂĽr WordPress wurde gestern ein Wartungs- & Sicherheitsupdate veröffentlicht. Es sind kritische SicherheitslĂĽcken und mehrere Fehler behoben worden. FĂĽr WordPress 4.2.2 kann entsprechend dem Artikel WordPress 4.2.2 Security and Maintenance Release bzw. im Codex folgendes [mehr…]