Apr 282015
 
WordPress 4.2.1 & 4.1.4 verfĂĽgbar

FĂĽr WordPress wurde zĂĽgig ein Wartungs- bzw. Sicherheitsupdate veröffentlicht. Der Grund ist eine seit mehreren Stunden bekannt gewordene SicherheitslĂĽcke. Das ist somit die einzige Ă„nderung, wie man im Codex nachlesen kann. Entsprechend dem englischen Artikel WordPress 4.2.1 [mehr…]